Дизайн и Графика - Все для Вашего творчества

» » » » CodeCanyon - LayerSlider v4.6.0 Responsive WordPress Slider Plugin
авг 11 2013

CodeCanyon - LayerSlider v4.6.0 Responsive WordPress Slider Plugin

Разместил: в 00:26
Метки: script, php, js, module, cms
CC - LayerSlider v4.6.0 Responsive WordPress Slider Plugin

CC - LayerSlider v4.6.0 Responsive WordPress Slider Plugin | 7,13

The current version of LayerSlider (4.6.0) is 100% compatible with WordPress 3.6 and jQuery 1.10.x, but with the earlier versions you may get the "old jQuery issue" error message.
If you purchased LayerSlider WordPress plugin from Kreatura
DEMO:
http://codecanyon.net/item/layerslider-responsive-wordpress-slider-plugin-/1362246

.Net

ProgsFiles.Com

Vip-File.Com

Ссылки на файлы для загрузки
К сожалению ссылки удалены за неработоспособность
Уважаемый посетитель,
Вы зашли на сайт как незарегистрированный пользователь.
Мы рекомендуем Вам зарегистрироваться либо войти на сайт под своим именем.
  • 0

Информация Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.

 
ђейтинг@Mail.ru
Наверх